UTM Webadmnin nicht mehr erreichbar

Hallo,

seit heute morgen ist das Webadmin Portal nicht mehr erreichbar. Ich habe heute Nacht das Update auf 9.713 einspielen lassen und seitdem komme ich nicht mehr auf die Oberfläche.

Verbindung per SSH funktioniert. Habe versucht, den Dienst des Webadmin neu zu starten. Fehlermeldung:

vutm:/home/login # /etc/init.d/httpd restart
:: Stopping WebAdmin                                                                     done
:: Starting WebAdmin/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libc.so.6: version `GLIBC_2.15' not found (required by /usr/lib/libapr-1.so.0)
/bin/httpd: /lib/libpthread.so.0: version `GLIBC_2.12' not found (required by /usr/lib/libapr-1.so.0)
                                                                                         failed
:: Restarting WebAdmin

Der normale Betrieb scheint gewährleistet zu sein. Die Clients können alle ins Internet.

Parents Reply Children
No Data