Kein Login auf UTM über SUM mehr möglich

Servus,

 

wir haben seit dem Wochenende das Problem das wir uns nicht mehr automatisch an den Kunden-UTM's  über die SUM anmelden können.

 

Wir melden uns normalerweise auf der SUM ein wenn wir auf eine Kunden-UTM zugreifen müssen, das funktioniert nicht mehr. Am oberen Bildrand erscheint die Meldung "Please wait, connecting to backend". Wenn ich das Browserfenster aktualisieren (F5), kann ich sofort Username und Password eingeben und ich bin angemeldet. 

 

Wir hatten den Fehler schon mal, da ein Rebuild der Datenbank geholfen, diesmal bleib der Erfolg aus. Ich ahe die SUM gerade mal aus einer Datensicherung von letzter Woche wo es definitiv noch funktioniert hat wiederhergestellt, auch das funktioniert leider nicht. Wo kanns hier hängen?

Grüße

Norbert

Parents Reply Children
  • Bei uns dasselbe.. wirklich mühsam. Wir haben ein Case bei Sophos offen und werden es morgen wiedermal „eskalieren“ wie praktisch inzwischen jedes Case weil nichts passiert ohne.. defintiv nicht den Support den man möchte. Wenn das so weitergeht geht es wohl eher richtung Fortinet statt XG..

  • Nicht nur keine Lösung, sondern auch keine Info.
    Die XG kann halt einige Dinge nicht, welche die SG, oder die Produkte anderer Hersteller, können. Der Wechsel zur XG ist daher definitif nicht die Lösung.

  • (Sorry, my German-speaking brain isn't creating thoughts at the moment. [:(])

    Guys, in a thread in the SUM forum, emmosophos said that the developers were still on track to have this fixed this week.

    MfG - Bob (Bitte auf Deutsch weiterhin.)

     
    Sophos UTM Community Moderator
    Sophos Certified Architect - UTM
    Sophos Certified Engineer - XG
    Gold Solution Partner since 2005
    MediaSoft, Inc. USA
  • Hallo BAIfson, mich wundert die Aussage von Sophos  „Weekend of 14. September“. Am 14. ist kein Wochenende. Falls damit die Woche vom 14. gemeint war hätte man wohl besser 19.09. oder 20.09. geschrieben, dann wäre es auch etwas klarer und es gibt weniger Missverstädnisse.

    Nichts destotrotz wurde der Termin vom 31.08. auf den 14.09 geschoben. Ich kann mir einfach nicht vorstellen dass das so ein grosses Problem sein soll, ich glaube eher Sophos setzt für UTM Support viel zu wenig Ressourcen ein. Zumindest zu wenig meiner ansicht nach für ein Produkt dass immer noch „supported“ und entwicklet wird.