Advisory: Sophos Endpoint - "Your connection isn't private." We're aware of a certificate issue and are actively working to resolve it. Please see: KB-000045954 for the latest updates.

This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

How to enable OTP for local users on SG430

Hello, for all AD synced users we enabled OTP verification but how can we do this for local users, too? We don't find the correct menu to do this, maybe a simple thing that we don't see the forest for the trees. Thanks in advance.



This thread was automatically locked due to age.
Parents Reply Children