Advisory: Sophos Endpoint "Your connection isn't private" after reboot. Policy settings can be returned to normal. See: KB-000045954 for the latest updates.

This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

Logging graph tab yet again having issues displaying information

This is what my Firewall graph should look like (blocked out lines are my IPs):

But now, when I hit the arrows to scroll at the top right of the screen, I get this:

These two screenshots were taken moments apart on the same day (today).  If I switch tabs, the information will stay blank unless I go back to the Firewall tab, or just get out of this completely and go back into Logging & Reporting.

Exporting as CSV shows all of the information but everything is pushed into one column in Excel and not broken out.

EDIT:  Thank you for fixing the forum so we can post screenshots again.



This thread was automatically locked due to age.
Parents
  • The good news is that all communities are broken, not just the UTM.

    Cheers - Bob

     
    Sophos UTM Community Moderator
    Sophos Certified Architect - UTM
    Sophos Certified Engineer - XG
    Gold Solution Partner since 2005
    MediaSoft, Inc. USA
Reply
  • The good news is that all communities are broken, not just the UTM.

    Cheers - Bob

     
    Sophos UTM Community Moderator
    Sophos Certified Architect - UTM
    Sophos Certified Engineer - XG
    Gold Solution Partner since 2005
    MediaSoft, Inc. USA
Children
No Data