SD-RED 20 Unterbrüche

Hallo liebe Comunity

Ich habe eine SD-RED 20 mit einer SG125 Firewall im Standard/Split Modus in Betrieb genommen um unseren 2. Standort mit unserer Infrastruktur zu verbinden.

Das hat soweit auch alles geklappt. Nun unterbricht allerdings jeden Tag mindestens 1mal die Verbindung. Für einen erneuten Verbindungsaufbau ist ein Neustart der RED Notwendig. 

Die Firewall ist sehr einfach aufgebaut und enthält keine speziellen Regeln. 

Im Log sieht das ganze bei den Unterbrüchen so aus.

Hat jemand eine Idee woran das liegen könnte?

Danke für eure Hilfe und liebe Grüsse

Lars

Parents
  • Hallo Lars,

    die Logs sehen aus, als hättest du eine SG/UTM im Einsatz..?

    Dann wäre das hier nicht ganz das richtige Forum.

    Ich habe einige SD-RED20 an SG's hängen. Trennungen, welche sich nicht selbst wieder verbinden, sind mir keine bekannt.

    Gibt es evtl. bei den Split Netzwerken Überschneidungen?

    Wäre standard/vereint auch möglich (evtl. nur zum Testen) ... ist es dann stabil?


    Dirk

    Systema Gesellschaft für angewandte Datentechnik mbH  // Sophos Platinum Partner
    Sophos Solution Partner since 2003
    If a post solves your question, click the 'Verify Answer' link at this post.

  • Hallo Dirk, 

    Danke für deine Antwort. Ja es handelt sich um eine SG0125 Firewall.
    Wieso ist dieses Forum für SG/UTM nicht richtig? Ist das nur für XG Firewalls?

    Bei den Netzwerken gibt es keine Überschneidungen.  Ich habe nun zum testen mal auf Standard/vereint umgestellt und werde es beobachten.


    Danke und Gruss

  • Hallo Lars,

    "Sophos Firewall" ist tatsächlich die Produktbezeichnung für XG/XGS Firewall.

    Marketingentscheidung ...


    Dirk

    Systema Gesellschaft für angewandte Datentechnik mbH  // Sophos Platinum Partner
    Sophos Solution Partner since 2003
    If a post solves your question, click the 'Verify Answer' link at this post.

Reply Children
No Data