This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

Webadmin - Certificate Management

Hi, alles wird im Webadmin geladen und funktioniert , ausser der Reiter  Certificate Management. 
Nach 30 Sekunden kommt die bekannte Meldung, aber es wird nichts geladen.

Wo kann man weitere Fehlerlogs zu dem Webadmin finden?



This thread was automatically locked due to age.
Parents
  • Hi GunnarNeise,

    Can you please explain your issue? Are you having an issue accessing Certificate Management page? If yes, when you try to access the tab, what is the error message? I would also suggest you to try with different browsers to check it is browser issue. 

    Thanks,

     

     
    H_Patel

    Community Support Engineer, Support & Services | Sophos Technical Support
    Support Videos | Product Documentation | @SophosSupport | Sign up for SMS Alerts
    If a post solves your question use the 'Verify Answer' button.

  • Hi, how i can push forward this issue? What kind of data you need ?

    Current firmware version: 9.700-5

  • Hi, We do have a known issue currently that might be causing this issue which will be resolved in a future software release, our internal reference for this is NUTM-11561. I'd recommend logging a support call with Sophos Support and asking them to confirm if the symptoms you are experiencing do match this. If so, then there may be a short term workaround we can apply prior to the software release. Greg
Reply
  • Hi, We do have a known issue currently that might be causing this issue which will be resolved in a future software release, our internal reference for this is NUTM-11561. I'd recommend logging a support call with Sophos Support and asking them to confirm if the symptoms you are experiencing do match this. If so, then there may be a short term workaround we can apply prior to the software release. Greg
Children
No Data