This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

SNAT Rule not working with WebFilter enabled

Hey everyone,

created an SNAT Rule which is only working when Webfilter is disabled.

UTM Help says:

This means to me, i can activate the WebFilter after i created the SNAT Rule with disabled WebFilter. or this this wrong?

In other Posts i found, SNAT Rules will never work when WebFilter is enabled.

Is there any chance or workaround to get SNAT working with enabled Webfilter?



This thread was automatically locked due to age.