Important note about SSL VPN compatibility for 20.0 MR1 with EoL SFOS versions and UTM9 OS. Learn more in the release notes.

Can`t acces Webadmin or SSH from IPSec VPN (Anymore)

Hey everybody,

i have a strange Problem.

I have Firewall on Main Office and a Firewall in Azure (Both with Firmware SFOS 19.5.3)

I have a working VPN and everything seems to be fine.

But i cant access the Main Offices Web GUI or SSH CLI  from my Azure Network.

Until last Week this worked very fine.

I`ve tried some things:

- Restartet the Services in Advanced Shell

- Restartet both Firewalls

- Setup the IPSec VPN completly new

- Added an Local ACL

- Created ANY Firewallruledo

But nothing works.

When i try to reach the Webadmin from WAN, everything is fine (But i dont want to do that)

I started a TCP Dump and there i can see, that there are only ingoing traffic... But here is the end of my knowledge, why that happens...

Here a Screenshot of TCP Dump:

Maybe someone can help me? Slight smile

Edited TAGs
[edited by: emmosophos at 4:24 PM (GMT -7) on 27 May 2024]
Parents Reply Children
No Data