Puremessage for Unix installs upgrading to 6.4.8 may reject mail if a specific Postfix option is set prior to the update

Hi everyone,

Puremessage for Unix 6.4.8 includes an upgrade for the built-in Postfix to version 3.4.5. This might require some changes if you're using ignore_policy_error option in configuration. Kindly follow below link for more information.