Advisory: Support Portal Maintenance. Login is currently unavailable, more info available here.

This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

A computer is no longer sending security heartbeats to Sophos Firewall

Hello,

 

We get loads of mails with this alert, I want to disable this specific alert, however we can't find the setting to disable this one, I've tried multiple alerts already in the global settings but Can't seem to find the correct one. Can someone assist me in this?



This thread was automatically locked due to age.