This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

BUG when use Notifications and gateway ANY

Hello

We are running with version SUM 4.309-9.

When I would change the notification email and choose gateway ANY and replace email, it does not work. Below there is a message not all are online.

That is correct from the 58 there a few not online. But the changed is NOT procesed, when I choose all except the offline ones it works almost instant.

Also strange when log off the sum and in again all the notification settings are gone.



This thread was automatically locked due to age.

Top Replies

Parents
  • FormerMember
    0 FormerMember

    Hi ,

    Thanks for reaching out to the Community! 

    Would it be possible for you to update the SUM to the latest firmware version and try to replicate the issue? If the issue persists after the firmware update, please open a support case for in-depth troubleshooting and send me the case number via personal message; I'll help you with the case follow-up and collecting the required logs. 

    Thanks,

Reply
  • FormerMember
    0 FormerMember

    Hi ,

    Thanks for reaching out to the Community! 

    Would it be possible for you to update the SUM to the latest firmware version and try to replicate the issue? If the issue persists after the firmware update, please open a support case for in-depth troubleshooting and send me the case number via personal message; I'll help you with the case follow-up and collecting the required logs. 

    Thanks,

Children