This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

LAN / VLAN SWITCH CORE (CISCO) WITH FIREWALL SOPHOS

Hello everyone I have the following problem I have an L3 switch (cisco) in the lan network with several vlan where the vlan interfaces are on the L3 switch internally the en route works
but it doesn't go online.
Excuse me writing, I'm from Latin America (Venezuela)
Hello everyone I have the following problem I have an L3 switch (cisco) in the lan network with several vlan where the vlan interfaces are on the L3 switch internally the en route works
but it doesn't go online.
Excuse me writing, I'm from Latin America (Venezuela)


This thread was automatically locked due to age.
Parents
  • ¡Hola! Rodolfo and welcome to the UTM Community!

    Please insert a picture of the Edit of the UTM Interface definition for the port connected to your switch.

    Cheers - Bob

     
    Sophos UTM Community Moderator
    Sophos Certified Architect - UTM
    Sophos Certified Engineer - XG
    Gold Solution Partner since 2005
    MediaSoft, Inc. USA
Reply
  • ¡Hola! Rodolfo and welcome to the UTM Community!

    Please insert a picture of the Edit of the UTM Interface definition for the port connected to your switch.

    Cheers - Bob

     
    Sophos UTM Community Moderator
    Sophos Certified Architect - UTM
    Sophos Certified Engineer - XG
    Gold Solution Partner since 2005
    MediaSoft, Inc. USA
Children