Advisory: Sophos Endpoint - "Your connection isn't private." We're aware of a certificate issue and are actively working to resolve it. Please see: KB-000045954 for the latest updates.

This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

"Auto-generated rule" blocks IP

Hello folks,

i'm testimg with SMTP settings right and have approximately five failed logins. Now the source IP of my host is blocked completely by sophos.

In Firewall Packet Filter Log i see the following entries , but this conerns every packet that is now generated by 192.168.130.90.

192.168.130.1 is my sophos. 

09:16:48 Auto-generated rule UDP  
192.168.130.90 : 39846
192.168.130.1 : 53

There is no packet filter rule that corresponds with this behaviour. I guess it was created automatically for 24 hours as i have seen this behaviour for some time. But how can i revert these settings for these trustworthy hosts?



This thread was automatically locked due to age.
Parents Reply Children
No Data