RED15W - WLAN einrichten - Hilfe

Hallo,

habe eine Sophs RED15w. Soweit eingerichtet und am Standort angeschlossen. Verbindung zur Zentrale ist auch da.
Nur finde ich keinen Access Point um das WLAN da einzurichten. Kann mir da jemand helfen?

Soweit bin ich schon mal:

reds1: Operation Mode: Standard / Split

 

Wireless Protection - Global Settings

Allowed Interfaces: Begegnungszentrum

 

Wireless Protection -> Wireless Networks

Network Name: BGZ
Client Traffic: Bridge to AP LAN

und den Rest (WPA2, etc.) hab ich auch ausgefüllt.

 

Network Services -> DHCP -> DHCP Server

Begegnungszentrum (Range ..... ) DNS und GW sind eingetragen
Auto-Ceated by RED

 

Network Protection -> Firewall

Regel: Begegnungszentrum (Network) -> any -> Begegnungszentrum (Address)

 

Habe schon bei DHCP -> Options eine Option erstellt mit 234 - kein Erfolg.

Wenn ich versuche unter Interfaces & Routing -> Interfaces da bei Internal eine Ethernet Bridge zu erstellen, finde ich aber kein WLAN NIC.

 

Wäre schön wenn mir da jemand helfen könnte. Danke.

 

Gruß Madison

  • Moin, sofern Du die UTM 9.600-5 installiert hast, geht Wlan nicht mehr mit der RED15w...

  • In reply to ThorstenSult:

    Aktuell: 0.510-5

    Sollte also funktionieren, tut es aber nicht :(

  • Hat denn niemand einen Plan?

  • Hallo Madison,

    Erstmal herzlich willkommen hier in der Community !

    (Sorry, my German-speaking brain isn't creating thoughts at the moment. Sad)

    It's difficult to get good help here by just using explanations.  Please show pictures of the Edits of the relevant conigurations you describe above.

    MfG - Bob (Bitte auf Deutsch weiterhin.)

  • In reply to BAlfson:

    Fehler ist behoben.

     

    In den Split Networks hab ich noch einen Host 1.2.3.4 hinzugefügt und der Auslöser war eine Fritzbox. Auf dieser war DHCP an.
    Nachdem ich dies deaktiviert habe, funktioniert das ganze nun.

     Gruß Madison